<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<html class="no-js flexbox" lang="fr-FR" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />
		<link rel="author" href="https://plus.google.com/106404212322025235145/posts/about">
		<link rel="publisher" href="https://plus.google.com/106404212322025235145/posts/about">

		<title>Communiqué : Radio Classique, première radio musicale en IDF en part d&#039;audience - Radioactu</title>

<script type='text/javascript'>
var ct_ajaxurl = 'http://www.radioactu.com/wp-admin/admin-ajax.php';
 var ct_info_flag=false;
var ct_set_cookies_flag=true;
 </script>

<!-- This site is optimized with the Yoast SEO plugin v3.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.radioactu.com/communique-radio-classique-premiere-radio-musicale-en-idf-en-part-daudience/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Communiqué : Radio Classique, première radio musicale en IDF en part d&#039;audience - Radioactu" />
<meta property="og:description" content="Article intéressant Article pas très intéressant" />
<meta property="og:url" content="http://www.radioactu.com/communique-radio-classique-premiere-radio-musicale-en-idf-en-part-daudience/" />
<meta property="og:site_name" content="Radioactu" />
<meta property="article:tag" content="commuiqué" />
<meta property="article:tag" content="ile-de-france" />
<meta property="article:tag" content="médiamétrie" />
<meta property="article:tag" content="radio classique" />
<meta property="article:tag" content="sondage" />
<meta property="article:section" content="Radioactu" />
<meta property="article:published_time" content="2017-04-27T11:32:28+00:00" />
<meta property="og:image" content="http://radioactu.mediafac.netdna-cdn.com/wp-content/uploads/2017/04/CP-Radio-Classique-avril-2017.png" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Article intéressant Article pas très intéressant"/>
<meta name="twitter:title" content="Communiqué : Radio Classique, première radio musicale en IDF en part d&#039;audience - Radioactu"/>
<meta name="twitter:image" content="http://radioactu.mediafac.netdna-cdn.com/wp-content/uploads/2017/04/CP-Radio-Classique-avril-2017.png"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Radioactu &raquo; Flux" href="http://www.radioactu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radioactu &raquo; Flux des commentaires" href="http://www.radioactu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radioactu &raquo; Communiqué : Radio Classique, première radio musicale en IDF en part d&rsquo;audience Flux des commentaires" href="http://www.radioactu.com/communique-radio-classique-premiere-radio-musicale-en-idf-en-part-daudience/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.radioactu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=df603d150225644e4cad445074086203"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foundation-icon-css'  href='http://radioactu.mediafac.netdna-cdn.com/wp-content/plugins/easy-foundation-shortcodes/styles/foundation-icons.css?ver=df603d150225644e4cad445074086203' type='text/css' media='all' />
<link rel='stylesheet' id='xt_likes_frontend_styles-css'  href='http://radioactu.mediafac.netdna-cdn.com/wp-content/themes/goodnews/lib/modules/likes/css/xt_likes.css?ver=df603d150225644e4cad445074086203' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://radioactu.mediafac.netdna-cdn.com/wp-content/themes/goodnews/assets/vendors/fontawesome/css/font-awesome.min.css?ver=df603d150225644e4cad445074086203' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-extended-css'  href='http://radioactu.mediafac.netdna-cdn.com/wp-content/themes/goodnews/lib/modules/social-share/font-awesome/css/font-awesome-extended.css?ver=df603d150225644e4cad445074086203' type='text/css' media='all' />
<link rel='stylesheet' id='xt-socialshare-styles-css'  href='http://radioactu.mediafac.netdna-cdn.com/wp-content/themes/goodnews/lib/modules/social-share/skins/default.css?ver=df603d150225644e4cad445074086203' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='http://radioactu.mediafac.netdna-cdn.com/wp-content/themes/goodnews/lib/modules/login-register/assets/jquery-ui.css?ver=df603d150225644e4cad445074086203' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='http://radioactu.mediafac.netdna-cdn.com/wp-content/themes/goodnews/lib/modules/login-register/assets/style.css?ver=df603d150225644e4cad445074086203' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css'  href='http://radioactu.mediafac.netdna-cdn.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.css?ver=df603d150225644e4cad445074086203' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css'  href='http://radioactu.mediafac.netdna-cdn.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.css?ver=df603d150225644e4cad445074086203' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.multi-select-css'  href='http://radioactu.mediafac.netdna-cdn.com/wp-content/themes/goodnews/lib/modules/advanced-multiselect/assets/css/multi-select.css?ver=df603d150225644e4cad445074086203' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://radioactu.mediafac.netdna-cdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.8-5815' type='text/css' media='screen' />
<link rel='stylesheet' id='bbpressmoderationstyle-css'  href='http://radioactu.mediafac.netdna-cdn.com/wp-content/plugins/bbpressmoderation/style.css?ver=df603d150225644e4cad445074086203' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://radioactu.mediafac.netdna-cdn.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.7.4' type='text/css' media='screen' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://radioactu.mediafac.netdna-cdn.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://radioactu.mediafac.netdna-cdn.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://radioactu.mediafac.netdna-cdn.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-widget-style-css'  href='http://radioactu.mediafac.netdna-cdn.com/wp-content/themes/goodnews/lib/widgets/assets/common/css/style.css?ver=df603d150225644e4cad445074086203' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css'  href='http://radioactu.mediafac.netdna-cdn.com/wp-content/uploads/goodnews/style.min.css?ver=df603d150225644e4cad445074086203' type='text/css' media='all' />
<style id='xt-style-inline-css' type='text/css'>
#bbpress-forums .status-closed, #bbpress-forums .status-closed a { color:black;}
.sticky-post:after {transform:rotate(220deg); font-size:25px;}
#bbpress-forums div.bbp-the-content-wrapper textarea.bbp-the-content {background-color:#f5f5f5;}
</style>
<link rel='stylesheet' id='redux-google-fonts-goodnews-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700&#038;ver=1449085694' type='text/css' media='all' />
<link rel='stylesheet' id='nm_mailchimp_stylesheet-css'  href='http://radioactu.mediafac.netdna-cdn.com/wp-content/plugins/mailchimp-widget/nm_mc_style.css?ver=df603d150225644e4cad445074086203' type='text/css' media='all' />
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Confirmez votre demande."};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.7.4' defer></script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.7.4' defer></script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.7.4' defer></script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.7.4' defer></script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.7.4' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accept\u00e9","close":"Fermer","comments":"commentaires","leave_group_confirm":"Voulez-vous vraiment quitter ce groupe ?","mark_as_fav":"Favori","my_favs":"Mes Favoris","rejected":"Rejet\u00e9","remove_fav":"Supprimer le favori","show_all":"Tout afficher","show_all_comments":"Afficher tous les commentaires de cette discussion","show_x_comments":"Afficher tous les %d commentaires","unsaved_changes":"Votre profil contient une ou plusieurs informations non sauvegard\u00e9es. Si vous quittez cette page sans les enregistrer, ellles seront perdues.","view":"Afficher"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.7.4' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_vars = {"ajaxurl":"http:\/\/www.radioactu.com\/wp-admin\/admin-ajax.php","mailchimp_plugin_url":"http:\/\/www.radioactu.com\/wp-content\/plugins\/mailchimp-widget\/","redirect_to":""};
var mailchimp_vars = {"ajaxurl":"http:\/\/www.radioactu.com\/wp-admin\/admin-ajax.php","mailchimp_plugin_url":"http:\/\/www.radioactu.com\/wp-content\/plugins\/mailchimp-widget\/","redirect_to":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-content/plugins/mailchimp-widget/js/ajax.js?ver=df603d150225644e4cad445074086203' defer></script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.4.1' defer></script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.4.1' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.radioactu.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.radioactu.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.6.121' defer></script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-content/plugins/xt-galleria/galleria/galleria-1.4.2.min.js?ver=1.4.2' defer></script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.2' defer></script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.2' defer></script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.2' defer></script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-content/themes/goodnews/lib/widgets/advanced-news/assets/widget.js?ver=df603d150225644e4cad445074086203' defer></script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-content/themes/goodnews/lib/widgets/assets/common/js/conditional.js?ver=df603d150225644e4cad445074086203' defer></script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.js?ver=df603d150225644e4cad445074086203' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_twitter = {"modpath":"http:\/\/www.radioactu.com\/?xt-widget-fetch=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.js?ver=df603d150225644e4cad445074086203' defer></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radioactu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radioactu.mediafac.netdna-cdn.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.radioactu.com/?p=47271' />

	<script type="text/javascript">var ajaxurl = 'http://www.radioactu.com/wp-admin/admin-ajax.php';</script>


		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-266245-2']);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>

	<style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #27a159!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left!important}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
		<script type="text/javascript">
	    	XT_LIKES = {"base_url":"http:\/\/www.radioactu.com","ajax_url":"http:\/\/www.radioactu.com\/wp-admin\/admin-ajax.php"};
		</script>
	    
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://radioactu.mediafac.netdna-cdn.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	</head>
	<body class="single single-post postid-47271 single-format-standard layout-full wpb-js-composer js-comp-ver-4.6.2 vc_responsive no-js">
	
		 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=494784607323930&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

				
		<div class="lights_overlay visually-hidden hidden"></div>
		
		<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
			<div id="wrapper" class="container inner-wrap">

				<!-- Off canvas sticky menu -->	
<aside class="off-canvas-menu left-off-canvas-menu">	
	
		<label class="push-menu-label">Radioactu menu</label>
		
	<ul id="left-side-push-menu" class="off-canvas-list"><li id="menu-item-3533" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent has-dropdown not-click menu-category-slug-radios menu-category-id-1" data-itemid="3533" data-objectid="1"><a href="http://www.radioactu.com/actualites-radio/radios/">Radio</a>
<ul class="dropdown f-dropdown drop-right">
	<li id="menu-item-3536" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-radios menu-category-id-1" data-itemid="3536" data-objectid="1"><a href="http://www.radioactu.com/actualites-radio/radios/">Radios</a></li>
	<li id="menu-item-25609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-radioactu-express menu-category-id-11882" data-itemid="25609" data-objectid="11882"><a href="http://www.radioactu.com/actualites-radio/radioactu-express/">Radioactu Express</a></li>
</ul>
</li>
<li id="menu-item-3562" class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-musique menu-category-id-42" data-itemid="3562" data-objectid="42"><a href="http://www.radioactu.com/actualites-radio/musique/">Musique</a>
<ul class="dropdown f-dropdown drop-right">
	<li id="menu-item-3566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-musicactu menu-category-id-43" data-itemid="3566" data-objectid="43"><a href="http://www.radioactu.com/actualites-radio/musique/musicactu/">Musicactu</a></li>
	<li id="menu-item-3563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-albums menu-category-id-44" data-itemid="3563" data-objectid="44"><a href="http://www.radioactu.com/actualites-radio/musique/albums/">Albums</a></li>
	<li id="menu-item-3564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-biographies menu-category-id-45" data-itemid="3564" data-objectid="45"><a href="http://www.radioactu.com/actualites-radio/musique/biographies/">Biographies</a></li>
	<li id="menu-item-3565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-interviews menu-category-id-46" data-itemid="3565" data-objectid="46"><a href="http://www.radioactu.com/actualites-radio/musique/interviews/">Interviews</a></li>
</ul>
</li>
<li id="menu-item-3538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor has-dropdown not-click menu-category-slug-magazine menu-category-id-47" data-itemid="3538" data-objectid="47"><a href="http://www.radioactu.com/actualites-radio/magazine/">Magazine</a>
<ul class="dropdown f-dropdown drop-right">
	<li id="menu-item-3539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-communication menu-category-id-48" data-itemid="3539" data-objectid="48"><a href="http://www.radioactu.com/actualites-radio/magazine/communication/">Communication</a></li>
	<li id="menu-item-3540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-csa-institutions menu-category-id-49" data-itemid="3540" data-objectid="49"><a href="http://www.radioactu.com/actualites-radio/magazine/csa-institutions/">CSA &#038; Institutions</a></li>
	<li id="menu-item-3541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economie menu-category-id-50" data-itemid="3541" data-objectid="50"><a href="http://www.radioactu.com/actualites-radio/magazine/economie/">Economie</a></li>
	<li id="menu-item-3542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-international menu-category-id-51" data-itemid="3542" data-objectid="51"><a href="http://www.radioactu.com/actualites-radio/magazine/international/">International</a></li>
	<li id="menu-item-3543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-programmes menu-category-id-52" data-itemid="3543" data-objectid="52"><a href="http://www.radioactu.com/actualites-radio/magazine/programmes/">Programmes</a></li>
	<li id="menu-item-3545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-rnt menu-category-id-54" data-itemid="3545" data-objectid="54"><a href="http://www.radioactu.com/actualites-radio/magazine/rnt/">RNT</a></li>
	<li id="menu-item-3546" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-sondages menu-category-id-55" data-itemid="3546" data-objectid="55"><a href="http://www.radioactu.com/actualites-radio/magazine/sondages/">Sondages</a></li>
	<li id="menu-item-3547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-technique menu-category-id-56" data-itemid="3547" data-objectid="56"><a href="http://www.radioactu.com/actualites-radio/magazine/technique/">Technique</a></li>
	<li id="menu-item-3549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-webradios menu-category-id-58" data-itemid="3549" data-objectid="58"><a href="http://www.radioactu.com/actualites-radio/magazine/webradios/">Webradios</a></li>
</ul>
</li>
<li id="menu-item-3554" class="menu-item menu-item-type-custom menu-item-object-custom has-dropdown not-click" data-itemid="3554" data-objectid="3554"><a href="/forums/">Libre-Antenne</a>
<ul class="dropdown f-dropdown drop-right">
	<li id="menu-item-3552" class="menu-item menu-item-type-post_type menu-item-object-forum" data-itemid="3552" data-objectid="3521"><a href="http://www.radioactu.com/forums/forum/radios/">Radios</a></li>
	<li id="menu-item-3551" class="menu-item menu-item-type-post_type menu-item-object-forum" data-itemid="3551" data-objectid="3524"><a href="http://www.radioactu.com/forums/forum/musique/">Musique</a></li>
	<li id="menu-item-3553" class="menu-item menu-item-type-post_type menu-item-object-forum" data-itemid="3553" data-objectid="3530"><a href="http://www.radioactu.com/forums/forum/technique/">Technique</a></li>
	<li id="menu-item-3595" class="menu-item menu-item-type-post_type menu-item-object-forum" data-itemid="3595" data-objectid="3527"><a href="http://www.radioactu.com/forums/forum/international/">International</a></li>
</ul>
</li>
<li id="menu-item-21717" class="menu-item menu-item-type-custom menu-item-object-custom has-dropdown not-click" data-itemid="21717" data-objectid="21717"><a href="https://www.radioactu-emploi.com/">Emploi</a>
<ul class="dropdown f-dropdown drop-right">
	<li id="menu-item-21718" class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="21718" data-objectid="21718"><a href="https://www.radioactu-emploi.com/">Dernières offres</a></li>
	<li id="menu-item-21719" class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="21719" data-objectid="21719"><a href="https://www.radioactu-emploi.com/resumes/">CVthèque</a></li>
</ul>
</li>
</ul>	
</aside>
<!-- End Off canvas sticky menu -->					
				<div id="outer_wrapper" class="outer_wrapper">
				
					<!-- Header -->
					<header id="main-header">
						
												
						
<!-- Top Menu Bar -->
<div class="top-menu
				 contain-to-grid	 topbar-item-divider	 topbar-sticky-item-divider	">
		

	<nav class="top-bar" data-topbar 
		data-sticky_height="0" 
		data-distance="200" 
		data-options="sticky_on: small;">

					<ul class="sticky-menu left onsticky">
				<li class="toggle-sidebar menu-icon"><a href="#" class="left-off-canvas-toggle off-canvas-toggle"><i class="fa fa-bars"></i></a></li>
			</ul>
				
					<ul class="sticky-menu left onsticky">
				<li class="toggle-search menu-search"><a href="#" class="search-toggle" data-dropdown="search-drop" aria-controls="search-drop" aria-expanded="false"><i class="fa fa-search"></i></a></li>
				<li id="search-drop" class="search-drop has-form f-dropdown" data-dropdown-content aria-hidden="true">
			    	<form method="get" action="http://www.radioactu.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Débutez votre recherche...">
        	<a href="#" class="transparent button search-button"><i class="fa fa-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="fa fa-times"></i></a>
		</div>
	</div>
</form>				</li>
			</ul>
		
		<ul class="title-area">
			
			<li class="name">
						
				<a href="http://www.radioactu.com/" class="site-logo">
						  	
		  	<img src="http://radioactu.mediafac.netdna-cdn.com/wp-content/uploads/2015/08/original_logo_top4.png" data-interchange="[http://www.radioactu.com/wp-content/uploads/2015/08/original_logo_top4.png, (default)], [http://www.radioactu.com/wp-content/uploads/2015/08/original_logo_top4.png, (retina)]" alt="Radioactu">
			<noscript><img src="http://radioactu.mediafac.netdna-cdn.com/wp-content/uploads/2015/08/original_logo_top4.png" alt="Radioactu"></noscript>
		
			  	
		</a>
				
					</li>
			<li class="toggle-topbar menu-icon"><a href="#"></a></li>
			
		</ul>
		

		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<h2 class="hide-for-small-up">--</h2>
			
						
<!-- Top Bar Social Networks Section -->
<ul class="left follow-us show-for-medium-up">
	<li class="has-dropdown">
		<a href="#"><span><span class="show-for-large-up">Suivez nous</span></span> <i class="fa fa-caret-down"></i></a>
		<ul class="dropdown f-dropdown">
									<li>
				<a style="color:#3c5a9b" target="_blank" href="https://www.facebook.com/radioactufrance">
					
											<i class="fa fa-facebook" title="Facebook"></i> 
										
					Suivez nous sur Facebook				</a>
			</li>
									<li>
				<a style="color:#1fc1f1" target="_blank" href="http://twitter.com/radioactu">
					
											<i class="fa fa-twitter" title="Twitter"></i> 
										
					Suivez nous sur Twitter				</a>
			</li>
					</ul>
	</li>
</ul>
			
			
<ul class="account-menu right">

		
				
			<li><a href="#" class="button already-registered-handle">Connexion</a></li>
		
						<li class="spacer"></li>
						
				
		
		 
		
			<li><a href="#" class="button not-a-member-handle">Devenir membre</a></li>
			
						<li class="spacer"></li>
						
		
		
		
		
</ul>
									<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent has-dropdown not-click menu-category-slug-radios menu-category-id-1 menu-category-slug-radios menu-category-id-1" data-itemid="3533" data-objectid="1"><a href="http://www.radioactu.com/actualites-radio/radios/">Radio</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-radios menu-category-id-1 menu-category-slug-radios menu-category-id-1" data-itemid="3536" data-objectid="1"><a href="http://www.radioactu.com/actualites-radio/radios/">Radios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-radioactu-express menu-category-id-11882 menu-category-slug-radioactu-express menu-category-id-11882" data-itemid="25609" data-objectid="11882"><a href="http://www.radioactu.com/actualites-radio/radioactu-express/">Radioactu Express</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-musique menu-category-id-42 menu-category-slug-musique menu-category-id-42" data-itemid="3562" data-objectid="42"><a href="http://www.radioactu.com/actualites-radio/musique/">Musique</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-musicactu menu-category-id-43 menu-category-slug-musicactu menu-category-id-43" data-itemid="3566" data-objectid="43"><a href="http://www.radioactu.com/actualites-radio/musique/musicactu/">Musicactu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-albums menu-category-id-44 menu-category-slug-albums menu-category-id-44" data-itemid="3563" data-objectid="44"><a href="http://www.radioactu.com/actualites-radio/musique/albums/">Albums</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-biographies menu-category-id-45 menu-category-slug-biographies menu-category-id-45" data-itemid="3564" data-objectid="45"><a href="http://www.radioactu.com/actualites-radio/musique/biographies/">Biographies</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-interviews menu-category-id-46 menu-category-slug-interviews menu-category-id-46" data-itemid="3565" data-objectid="46"><a href="http://www.radioactu.com/actualites-radio/musique/interviews/">Interviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor has-dropdown not-click menu-category-slug-magazine menu-category-id-47 menu-category-slug-magazine menu-category-id-47" data-itemid="3538" data-objectid="47"><a href="http://www.radioactu.com/actualites-radio/magazine/">Magazine</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-communication menu-category-id-48 menu-category-slug-communication menu-category-id-48" data-itemid="3539" data-objectid="48"><a href="http://www.radioactu.com/actualites-radio/magazine/communication/">Communication</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-csa-institutions menu-category-id-49 menu-category-slug-csa-institutions menu-category-id-49" data-itemid="3540" data-objectid="49"><a href="http://www.radioactu.com/actualites-radio/magazine/csa-institutions/">CSA &#038; Institutions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economie menu-category-id-50 menu-category-slug-economie menu-category-id-50" data-itemid="3541" data-objectid="50"><a href="http://www.radioactu.com/actualites-radio/magazine/economie/">Economie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-international menu-category-id-51 menu-category-slug-international menu-category-id-51" data-itemid="3542" data-objectid="51"><a href="http://www.radioactu.com/actualites-radio/magazine/international/">International</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-programmes menu-category-id-52 menu-category-slug-programmes menu-category-id-52" data-itemid="3543" data-objectid="52"><a href="http://www.radioactu.com/actualites-radio/magazine/programmes/">Programmes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-rnt menu-category-id-54 menu-category-slug-rnt menu-category-id-54" data-itemid="3545" data-objectid="54"><a href="http://www.radioactu.com/actualites-radio/magazine/rnt/">RNT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-sondages menu-category-id-55 menu-category-slug-sondages menu-category-id-55" data-itemid="3546" data-objectid="55"><a href="http://www.radioactu.com/actualites-radio/magazine/sondages/">Sondages</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-technique menu-category-id-56 menu-category-slug-technique menu-category-id-56" data-itemid="3547" data-objectid="56"><a href="http://www.radioactu.com/actualites-radio/magazine/technique/">Technique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-webradios menu-category-id-58 menu-category-slug-webradios menu-category-id-58" data-itemid="3549" data-objectid="58"><a href="http://www.radioactu.com/actualites-radio/magazine/webradios/">Webradios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom has-dropdown not-click" data-itemid="3554" data-objectid="3554"><a href="/forums/">Libre-Antenne</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-post_type menu-item-object-forum" data-itemid="3552" data-objectid="3521"><a href="http://www.radioactu.com/forums/forum/radios/">Radios</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-forum" data-itemid="3551" data-objectid="3524"><a href="http://www.radioactu.com/forums/forum/musique/">Musique</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-forum" data-itemid="3553" data-objectid="3530"><a href="http://www.radioactu.com/forums/forum/technique/">Technique</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-forum" data-itemid="3595" data-objectid="3527"><a href="http://www.radioactu.com/forums/forum/international/">International</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom has-dropdown not-click" data-itemid="21717" data-objectid="21717"><a href="https://www.radioactu-emploi.com/">Emploi</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="21718" data-objectid="21718"><a href="https://www.radioactu-emploi.com/">Dernières offres</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="21719" data-objectid="21719"><a href="https://www.radioactu-emploi.com/resumes/">CVthèque</a></li>
</ul>
</li>
</ul><!-- Mobile Search Section -->
<ul class="search show-for-small-only clearfix">
    <li class="has-form">
    	<form method="get" action="http://www.radioactu.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Débutez votre recherche...">
        	<a href="#" class="transparent button search-button"><i class="fa fa-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="fa fa-times"></i></a>
		</div>
	</div>
</form>	</li>
</ul>




<!-- Mobile social Networks Section -->
<div class="show-for-small-only clearfix">
	
	<!-- social-networks -->
	<ul class="social-networks">
	
						<li>
			<a style="color:#3c5a9b" target="_blank" href="https://www.facebook.com/radioactufrance">
								<i class="fa fa-facebook" title="Facebook"></i>
							</a>
		</li>

						<li>
			<a style="color:#1fc1f1" target="_blank" href="http://twitter.com/radioactu">
								<i class="fa fa-twitter" title="Twitter"></i>
							</a>
		</li>

			
		
	</ul>
	
				

</div>


		</section>
	</nav>

</div>
<!-- End Top Menu Bar -->
						
												
						

	
	<!-- Above Main Menu Widget Zone -->
		
	
		

	<!-- Main Menu Bar -->
	
		
		<div class="main-menu hide-for-small-only
												 contain-to-grid">
				
			<nav class="top-bar" data-topbar 
				data-sticky_height="0" 
				data-distance="200" 
				data-options="sticky_on: medium">
		
				<section class="top-bar-section search-toggle-onunsticky">
				
												
										<!-- Right Nav Section -->
					<ul class="right search top-level">
						<li class="has-form">
							<form method="get" action="http://www.radioactu.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Débutez votre recherche...">
        	<a href="#" class="transparent button search-button"><i class="fa fa-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="fa fa-times"></i></a>
		</div>
	</div>
</form>						</li>
					</ul>
					<!-- Left Nav Section -->
								
											
						<ul id="main-menu" class="menu top-level stretch left"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent has-dropdown not-click menu-category-slug-radios menu-category-id-1 menu-category-slug-radios menu-category-id-1 menu-category-slug-radios menu-category-id-1" data-itemid="3533" data-objectid="1"><a href="http://www.radioactu.com/actualites-radio/radios/">Radio</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-radios menu-category-id-1 menu-category-slug-radios menu-category-id-1 menu-category-slug-radios menu-category-id-1" data-itemid="3536" data-objectid="1"><a href="http://www.radioactu.com/actualites-radio/radios/">Radios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-radioactu-express menu-category-id-11882 menu-category-slug-radioactu-express menu-category-id-11882 menu-category-slug-radioactu-express menu-category-id-11882" data-itemid="25609" data-objectid="11882"><a href="http://www.radioactu.com/actualites-radio/radioactu-express/">Radioactu Express</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-musique menu-category-id-42 menu-category-slug-musique menu-category-id-42 menu-category-slug-musique menu-category-id-42" data-itemid="3562" data-objectid="42"><a href="http://www.radioactu.com/actualites-radio/musique/">Musique</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-musicactu menu-category-id-43 menu-category-slug-musicactu menu-category-id-43 menu-category-slug-musicactu menu-category-id-43" data-itemid="3566" data-objectid="43"><a href="http://www.radioactu.com/actualites-radio/musique/musicactu/">Musicactu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-albums menu-category-id-44 menu-category-slug-albums menu-category-id-44 menu-category-slug-albums menu-category-id-44" data-itemid="3563" data-objectid="44"><a href="http://www.radioactu.com/actualites-radio/musique/albums/">Albums</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-biographies menu-category-id-45 menu-category-slug-biographies menu-category-id-45 menu-category-slug-biographies menu-category-id-45" data-itemid="3564" data-objectid="45"><a href="http://www.radioactu.com/actualites-radio/musique/biographies/">Biographies</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-interviews menu-category-id-46 menu-category-slug-interviews menu-category-id-46 menu-category-slug-interviews menu-category-id-46" data-itemid="3565" data-objectid="46"><a href="http://www.radioactu.com/actualites-radio/musique/interviews/">Interviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor has-dropdown not-click menu-category-slug-magazine menu-category-id-47 menu-category-slug-magazine menu-category-id-47 menu-category-slug-magazine menu-category-id-47" data-itemid="3538" data-objectid="47"><a href="http://www.radioactu.com/actualites-radio/magazine/">Magazine</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-communication menu-category-id-48 menu-category-slug-communication menu-category-id-48 menu-category-slug-communication menu-category-id-48" data-itemid="3539" data-objectid="48"><a href="http://www.radioactu.com/actualites-radio/magazine/communication/">Communication</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-csa-institutions menu-category-id-49 menu-category-slug-csa-institutions menu-category-id-49 menu-category-slug-csa-institutions menu-category-id-49" data-itemid="3540" data-objectid="49"><a href="http://www.radioactu.com/actualites-radio/magazine/csa-institutions/">CSA &#038; Institutions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economie menu-category-id-50 menu-category-slug-economie menu-category-id-50 menu-category-slug-economie menu-category-id-50" data-itemid="3541" data-objectid="50"><a href="http://www.radioactu.com/actualites-radio/magazine/economie/">Economie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-international menu-category-id-51 menu-category-slug-international menu-category-id-51 menu-category-slug-international menu-category-id-51" data-itemid="3542" data-objectid="51"><a href="http://www.radioactu.com/actualites-radio/magazine/international/">International</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-programmes menu-category-id-52 menu-category-slug-programmes menu-category-id-52 menu-category-slug-programmes menu-category-id-52" data-itemid="3543" data-objectid="52"><a href="http://www.radioactu.com/actualites-radio/magazine/programmes/">Programmes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-rnt menu-category-id-54 menu-category-slug-rnt menu-category-id-54 menu-category-slug-rnt menu-category-id-54" data-itemid="3545" data-objectid="54"><a href="http://www.radioactu.com/actualites-radio/magazine/rnt/">RNT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-sondages menu-category-id-55 menu-category-slug-sondages menu-category-id-55 menu-category-slug-sondages menu-category-id-55" data-itemid="3546" data-objectid="55"><a href="http://www.radioactu.com/actualites-radio/magazine/sondages/">Sondages</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-technique menu-category-id-56 menu-category-slug-technique menu-category-id-56 menu-category-slug-technique menu-category-id-56" data-itemid="3547" data-objectid="56"><a href="http://www.radioactu.com/actualites-radio/magazine/technique/">Technique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-webradios menu-category-id-58 menu-category-slug-webradios menu-category-id-58 menu-category-slug-webradios menu-category-id-58" data-itemid="3549" data-objectid="58"><a href="http://www.radioactu.com/actualites-radio/magazine/webradios/">Webradios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom has-dropdown not-click" data-itemid="3554" data-objectid="3554"><a href="/forums/">Libre-Antenne</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-post_type menu-item-object-forum" data-itemid="3552" data-objectid="3521"><a href="http://www.radioactu.com/forums/forum/radios/">Radios</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-forum" data-itemid="3551" data-objectid="3524"><a href="http://www.radioactu.com/forums/forum/musique/">Musique</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-forum" data-itemid="3553" data-objectid="3530"><a href="http://www.radioactu.com/forums/forum/technique/">Technique</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-forum" data-itemid="3595" data-objectid="3527"><a href="http://www.radioactu.com/forums/forum/international/">International</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom has-dropdown not-click" data-itemid="21717" data-objectid="21717"><a href="https://www.radioactu-emploi.com/">Emploi</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="21718" data-objectid="21718"><a href="https://www.radioactu-emploi.com/">Dernières offres</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="21719" data-objectid="21719"><a href="https://www.radioactu-emploi.com/resumes/">CVthèque</a></li>
</ul>
</li>
</ul>						
										
				</section>
			</nav>
		</div>
	
	<!-- Below Main Menu Widget Zone -->
			
						
				<div class="widget-area widget-area--radioactu-pubs-top-header.php mainmenu_widget_below" id="radioactu-pubs-top-header.php">
					<hr>
					<div class="row stretch collapse">
				
												<div class="medium-12 large-12 column">
								<aside id="text-7" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RADIOACTU-TOP-728 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7843553045000389"
     data-ad-slot="3904157555"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>							</div>
							
											
					</div>
				</div>
				
				
			

<!-- End Main Menu Bar -->
						
												
						 

					</header>
					<!-- End Header -->
										
															
					<!-- Main Page Content and Sidebar -->
					<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu">
						<div class="body_overlay"></div>
					

<!-- Main Content -->
<div class="row">
			
	<div class="inner_content">
	
		<div class="row has-sidebar">
			
			<div itemscope="" itemtype="http://schema.org/BlogPosting">
			
								<div class="medium-12">
					<article id="post-header-47271" class="article-header-above" data-postid="47271" data-guid="http://www.radioactu.com/?p=47271" data-permalink="http://www.radioactu.com/communique-radio-classique-premiere-radio-musicale-en-idf-en-part-daudience/">
	
						<div class="row">
							<div class="medium-12 column">
						
							<!-- Artcle Header -->		
<div class="article-header none">

		
	<div class="meta">
		
				
						<h1 class=" xt-post-title" itemprop="name headline">
				
				Communiqué : Radio Classique, première radio musicale en IDF en part d&rsquo;audience				
			</h1>
			
					
				
			
				
				
		
		<div class="row in-container collapse">
			<div class="xsmall-12 small-7 column">
				
				<span>
								
			
									<span class="show-for-small">
							    <time class=" xt-post-date" datetime="2017-04-27T11:32:28+00:00" itemprop="datePublished">27 avril 2017</time>
	    <meta itemprop="dateModified" content="2017-04-27T11:32:28+00:00">
							</span>	
								</span>
				
			</div>
			<div class="xsmall-12 small-5 column">	
				
									<div class="show-for-small">
								
		<div class="stats mini right left-for-xmall-only xt-post-stats">
			<span class="stats-wrap">
				
								<span class="likes"><i class="fa fa-thumbs-up"></i> 0</span>
				<meta itemprop="interactionCount" content="UserLikes:0"/>
					
				<span class="views"><i class="fa fa-eye"></i> 13</span>
				<meta itemprop="interactionCount" content="UserPageVisits:13"/>
				
								<span class="comments">
						
											<a href="http://www.radioactu.com/communique-radio-classique-premiere-radio-musicale-en-idf-en-part-daudience/#comments_47271"><i class="fa fa-comment"></i> 0</a>
										<meta itemprop="interactionCount" content="UserComments:0"/>
				</span>
								
			</span>
		</div>
		
	    					</div>	
								
			</div>
		</div>	
		
		
	</div>

</div>

<!-- End Artcle Header -->	
							
							</div>
						</div>
					</article>
						
				</div>
					
		
														
				<div class="medium-8 column left">
	
					
<!--Single Article -->	
	
<article id="post-47271" data-postid="47271" data-guid="http://www.radioactu.com/?p=47271" data-permalink="http://www.radioactu.com/communique-radio-classique-premiere-radio-musicale-en-idf-en-part-daudience/">

			
	<!-- Artcle Content -->	
	<div class="row collapse article-content-wrap">
		
		<div class="article-start"></div>
		
				<div class="has-sticky-sidebar medium-3 column hide-for-small left" data-margin_top="50" data-margin_bottom="50">	
			<div class="b-padding-10 r-padding-30">
				<div class="smart-sidebar"><div class="smart-sidebar-item"></div><div class="smart-sidebar-item"><div data-post='47271' class='xt-social-share-insert'></div></div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"></div><div class="smart-sidebar-item">	    <time class=" xt-post-date" datetime="2017-04-27T11:32:28+00:00" itemprop="datePublished">27 avril 2017</time>
	    <meta itemprop="dateModified" content="2017-04-27T11:32:28+00:00">
		</div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"><div class="meta">		
		<div class="stats mini xt-post-stats">
			<span class="stats-wrap">
				
								<span class="likes"><i class="fa fa-thumbs-up"></i> 0</span>
				<meta itemprop="interactionCount" content="UserLikes:0"/>
					
				<span class="views"><i class="fa fa-eye"></i> 13</span>
				<meta itemprop="interactionCount" content="UserPageVisits:13"/>
				
								<span class="comments">
						
											<a href="http://www.radioactu.com/communique-radio-classique-premiere-radio-musicale-en-idf-en-part-daudience/#comments_47271"><i class="fa fa-comment"></i> 0</a>
										<meta itemprop="interactionCount" content="UserComments:0"/>
				</span>
								
			</span>
		</div>
		
	    </div></div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"></div></div>			</div>	
		</div>
				<div class="small-12 medium-9 right column">		
			
			
			<div class="article-content">

				
				
						<div class="post-body  xt-post-content" itemprop="articleBody">
		
		<br><p><a href="http://radioactu.mediafac.netdna-cdn.com/wp-content/uploads/2017/04/CP-Radio-Classique-avril-2017.png"><img class="alignnone size-full wp-image-47272" src="http://radioactu.mediafac.netdna-cdn.com/wp-content/uploads/2017/04/CP-Radio-Classique-avril-2017.png" alt="CP - Radio Classique, avril 2017" width="743" height="923" /></a></p>
<br><div class="xt-votes" data-postid="47271"><p class="xt-likes"><a class="xt-like_btn" href="javascript:" data-postid="47271"><span class="fa fa-thumbs-o-up"></span> Article intéressant</a></p><p class="xt-dislikes"><a class="xt-dislike_btn" href="javascript:" data-postid="47271"><span class="fa fa-thumbs-o-down"></span> Article pas très intéressant</a></p></div>	
			
		</div>
						
									
				
				<div class="show-for-small">
				<div data-post='47271' class='xt-social-share-insert'></div>				</div>
			

							
				
										
					
					<div class="article-categories"><h5>#Tags de cet article</h5><ul><li><a href="http://www.radioactu.com/actualites-radio/magazine/radioactu/" rel="category tag">Radioactu</a></li><li itemprop="articleSection"><a href="http://www.radioactu.com/actualites-radio/radios/" rel="category tag">Radios</a></li><li itemprop="articleSection"><a href="http://www.radioactu.com/actualites-radio/magazine/sondages/" rel="category tag">Sondages</a></li><li itemprop="keywords"><a href="http://www.radioactu.com/tag/commuique/" rel="tag">commuiqué</a></li><li itemprop="keywords"><a href="http://www.radioactu.com/tag/ile-de-france/" rel="tag">ile-de-france</a></li><li itemprop="keywords"><a href="http://www.radioactu.com/tag/mediametrie/" rel="tag">médiamétrie</a></li><li itemprop="keywords"><a href="http://www.radioactu.com/tag/radio-classique/" rel="tag">radio classique</a></li><li itemprop="keywords"><a href="http://www.radioactu.com/tag/sondage/" rel="tag">sondage</a></li></ul></div>						
					
								
			</div>
		
						<div class="row collapse">		
				<div class="small-12 column">	
									
					<!-- After Content Widget Zone-->
					
										
					<!-- End After Content Widget Zone-->	
		
				</div>	
			</div>	
								
				

		</div>
			
				
		<div class="article-end"></div>
		<!-- End Artcle Content -->

	</div>
	
		<div class="row collapse">		
		<div class="small-12 column">	

			
								
			
			
		
		<div id="comments_47271">
		
				
						
									
					<div class="article-comments post-47271">
					
						
		  		
<div id="comments" class="comments-area" data-thankyou="Merci pour votre commentaire" data-thankyou-pending="Merci pour votre commentaire, il sera validé rapidement !">

	

							<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Rejoindre la conversation <small><a rel="nofollow" id="cancel-comment-reply-link" href="/communique-radio-classique-premiere-radio-musicale-en-idf-en-part-daudience/#respond" style="display:none;">Annuler la réponse</a></small></h3>
									<form action="http://www.radioactu.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																										<p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" aria-required='true' placeholder="Your Name *"/></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" aria-required='true' placeholder="Your Email *" /> <span class="email-notes">Will not be published.</span></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" size="30" placeholder="Your Website" value="" /></p>
												<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Votre commentaire"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster le commentaire" /> <input type='hidden' name='comment_post_ID' value='47271' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c7d8032bf4" /></p><input type="hidden" id="ct_checkjs_2f2b265625d76a6704b08093c652fd79" name="ct_checkjs" value="0" /><script type="text/javascript">setTimeout(function(){    var ct_input_name = 'ct_checkjs_2f2b265625d76a6704b08093c652fd79';    if (document.getElementById(ct_input_name) !== null) {        var ct_input_value = document.getElementById(ct_input_name).value;        document.getElementById(ct_input_name).value = document.getElementById(ct_input_name).value.replace(ct_input_value, '167563852');     }}, 1000);</script><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="73"/></p>					</form>
							</div><!-- #respond -->
			
	
	

</div>	
					</div>
					
								
							
		</div>
			
				
		

							
			<!-- After Content Widget Zone-->
			
						
			<!-- End After Content Widget Zone-->	

		</div>	
	</div>	
	
	
</article>

				</div>
				<!-- End Main Content -->	
				
						
				<div data-margin_top="50" data-margin_bottom="50" class="medium-4 column has-sticky-sidebar right">
							<aside id="sidebar" class="sidebar position-right show-for-medium-up content__side widget-area widget-area--blog-sidebar">
		<aside id="text-8" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RA-TOP-BARRE -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7843553045000389"
     data-ad-slot="1369493552"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
	        <style id="xtwidget80793474042a4d142f45df7d69c4ff04_style" class="widget-instance-style">
	        

	        </style><div id="xtwidget80793474042a4d142f45df7d69c4ff04" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Récemment sur Radioactu </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list xt-ajax-wrap  posts-list-small-thumbs list" >
    			<li class="post-47274 post type-post status-publish format-standard has-post-thumbnail hentry category-radioactu category-radios category-sondages tag-communique tag-ile-de-france tag-mediametrie tag-mouv tag-sondages" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-12 large-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://www.radioactu.com/communique-mouv/">
				
				<img width="165" height="110" src="http://radioactu.mediafac.netdna-cdn.com/wp-content/uploads/2017/04/CP-Mouv-avril-2017-165x110.png" class="attachment-th-small wp-post-image" alt="CP - Mouv, avril 2017" itemprop="image" />				
								
										
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-12 large-8">
					<div class="meta side">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="name headline">
				<a itemprop="url" rel="bookmark" title="Communiqué : Mouv&rsquo;, meilleurs résultats en IDF depuis 8..." target="_self" href="http://www.radioactu.com/communique-mouv/">Communiqué : Mouv&rsquo;, meilleurs résultats en IDF depuis 8...</a>
			</h5>
																														
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-47271 post type-post status-publish format-standard has-post-thumbnail hentry category-radioactu category-radios category-sondages tag-commuique tag-ile-de-france tag-mediametrie tag-radio-classique tag-sondage" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-12 large-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://www.radioactu.com/communique-radio-classique-premiere-radio-musicale-en-idf-en-part-daudience/">
				
				<img width="165" height="110" src="http://radioactu.mediafac.netdna-cdn.com/wp-content/uploads/2017/04/CP-Radio-Classique-avril-2017-165x110.png" class="attachment-th-small wp-post-image" alt="CP - Radio Classique, avril 2017" itemprop="image" />				
								
										
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-12 large-8">
					<div class="meta side">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="name headline">
				<a itemprop="url" rel="bookmark" title="Communiqué : Radio Classique, première radio musicale en IDF..." target="_self" href="http://www.radioactu.com/communique-radio-classique-premiere-radio-musicale-en-idf-en-part-daudience/">Communiqué : Radio Classique, première radio musicale en IDF...</a>
			</h5>
																														
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-47268 post type-post status-publish format-standard has-post-thumbnail hentry category-radioactu category-radios category-sondages tag-audience tag-communique tag-ile-de-france tag-janv-mars-2017 tag-mediametrie tag-rmc" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-12 large-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://www.radioactu.com/communique-rmc/">
				
				<img width="165" height="110" src="http://radioactu.mediafac.netdna-cdn.com/wp-content/uploads/2017/04/CP-RMC-avril-2017-165x110.png" class="attachment-th-small wp-post-image" alt="CP - RMC, avril 2017" itemprop="image" />				
								
										
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-12 large-8">
					<div class="meta side">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="name headline">
				<a itemprop="url" rel="bookmark" title="Communiqué : RMC, +134 000 auditeurs en IDF" target="_self" href="http://www.radioactu.com/communique-rmc/">Communiqué : RMC, +134 000 auditeurs en IDF</a>
			</h5>
																														
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-47265 post type-post status-publish format-standard has-post-thumbnail hentry category-radioactu category-radios category-sondages tag-communique tag-fip tag-mediametrie tag-sondage-janv-mars-2017" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-12 large-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://www.radioactu.com/communique-fip/">
				
				<img width="165" height="110" src="http://radioactu.mediafac.netdna-cdn.com/wp-content/uploads/2016/06/logo_fip-165x110.png" class="attachment-th-small wp-post-image" alt="logo_fip" itemprop="image" />				
								
										
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-12 large-8">
					<div class="meta side">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="name headline">
				<a itemprop="url" rel="bookmark" title="Communiqué : FIP, en forte progression" target="_self" href="http://www.radioactu.com/communique-fip/">Communiqué : FIP, en forte progression</a>
			</h5>
																														
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-47262 post type-post status-publish format-standard has-post-thumbnail hentry category-radioactu category-radios category-sondages tag-communique-de-presse tag-france-inter" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-12 large-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://www.radioactu.com/47262-2/">
				
				<img width="165" height="110" src="http://radioactu.mediafac.netdna-cdn.com/wp-content/uploads/2016/06/logo_france_inter-165x110.png" class="attachment-th-small wp-post-image" alt="logo_france_inter" itemprop="image" />				
								
										
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-12 large-8">
					<div class="meta side">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="name headline">
				<a itemprop="url" rel="bookmark" title="Communiqué : France Inter, les records historiques continuent" target="_self" href="http://www.radioactu.com/47262-2/">Communiqué : France Inter, les records historiques continuent</a>
			</h5>
																														
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
            	</ul>
	    </div></div></div></aside><aside id="search-4" class="widget widget_search"><h2 class="widgettitle">Rechercher sur Radioactu</h2>
	<form role="search" method="get" class="search-form" action="http://www.radioactu.com/" >
		<label for="s">
			<input type="text" value="" class="search-field" name="s" id="s" />
		</label>
		<button type="submit" class="search-submit"><i class="fa fa-search loner"></i></button>
	</form></aside>		</aside>
						</div>	
				
								
								
								
			</div>
		</div>
		
			
		<!-- Post Bottom Widget Zone-->
		
				
		<!-- Post Bottom Widget Zone-->
			
				
	</div>

</div>



	
					</div>
	
					
			<div class="post-nav prev show-on-scroll">
				<a href="http://www.radioactu.com/communique-rmc/"><span class="thumb"><span class="fa "></span><img width="165" height="110" src="http://radioactu.mediafac.netdna-cdn.com/wp-content/uploads/2017/04/CP-RMC-avril-2017-165x110.png" class="attachment-th-small wp-post-image" alt="CP - RMC, avril 2017" /></span> Communiqué : RMC, +134 000 auditeurs en IDF</a>
				<div class="nav-label">Previous</div>
			</div>
			<div class="post-nav next show-on-scroll">
				<a href="http://www.radioactu.com/communique-mouv/"><span class="thumb"><span class="fa "></span><img width="165" height="110" src="http://radioactu.mediafac.netdna-cdn.com/wp-content/uploads/2017/04/CP-Mouv-avril-2017-165x110.png" class="attachment-th-small wp-post-image" alt="CP - Mouv, avril 2017" /></span> Communiqué : Mouv', meilleurs résultats en IDF depuis 8 ans</a>
				<div class="nav-label">Next</div>
			</div>				
	
					<!-- Footer -->
					<footer class="footer_wrapper hide-on-mobile-menu">
						
						<!-- Footer Widget Zone-->
						
				
								
						
				<div class="widget-area widget-area--footer-widget-zone-footer.php footer footer__widgets" id="footer-widget-zone-footer.php">
					<hr>
					<div class="row stretch collapse">
				
												<div class="medium-4 large-4 column">
								<aside id="xt-text-5" class="widget xt_widget_text">
		<div class="xt-widget-content clearfix textwidget">
								<p><img src="http://radioactu.mediafac.netdna-cdn.com/wp-content/uploads/2015/08/original_logo_top4.png" alt="logo"></p>
<p>L'actualité indépendante sur la radio fm, numérique, webradios.</p>
<hr>
<div class="vc_xt_widget_networks wpb_content_element"><div class="widget xt_widget_networks "><div class="xt-widget-header clearfix"><h3 class="widgettitle">Nous suivre</h3></div>		
			<!-- social-networks -->
			<div class="xt-widget-content clearfix">
				<ul class="social-networks">
				
															<li style="background-color:#3c5a9b">
						<a target="_blank" href="https://www.facebook.com/radioactufrance">
														<i class="fa fa-facebook" title="Facebook"></i>
													</a>
					</li>
			
															<li style="background-color:#1fc1f1">
						<a target="_blank" href="http://twitter.com/radioactu">
														<i class="fa fa-twitter" title="Twitter"></i>
													</a>
					</li>
			
						
					
				</ul>
			</div>
			
		</div></div>
						
		</div>

</aside>							</div>
							
													<div class="medium-4 large-4 column">
								<aside id="xt-twitter-3" class="widget xt_widget_twitter">
			<div class="xt-widget-content clearfix">
				<div class="twitter-center"><div class="query" data-username="radioactu" data-count="3" data-showdate="0" data-showavatar="0" data-loading="Loading tweets..."></div>	
					<div style="clear:both;"></div>
				</div>
			</div></aside>							</div>
							
													<div class="medium-2 large-2 column">
								<aside id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-contact-menu-container"><ul id="menu-contact-menu" class="menu"><li id="menu-item-3580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3580"><a href="mailto:redaction-at-radioactu.com">Rédaction</a></li>
<li id="menu-item-3581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3581"><a href="mailto:direction-at-radioactu.com">Direction</a></li>
<li id="menu-item-3582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3582"><a href="mailto:direction-at-radioactu.com">Partenariat</a></li>
<li id="menu-item-3583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3583"><a href="mailto:direction-at-radioactu.com">Régie pub</a></li>
</ul></div></aside>							</div>
							
													<div class="medium-2 large-2 column">
								<aside id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-radioactu-footer-container"><ul id="menu-radioactu-footer" class="menu"><li id="menu-item-3578" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3578 menu-category-slug-radios menu-category-id-1 menu-category-slug-radios menu-category-id-1 menu-category-slug-radios menu-category-id-1"><a href="http://www.radioactu.com/actualites-radio/radios/">Radios</a></li>
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 menu-category-slug-musicactu menu-category-id-43 menu-category-slug-musicactu menu-category-id-43 menu-category-slug-musicactu menu-category-id-43"><a href="http://www.radioactu.com/actualites-radio/musique/musicactu/">Musicactu</a></li>
<li id="menu-item-3579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3579 menu-category-slug-revue-de-presse menu-category-id-41 menu-category-slug-revue-de-presse menu-category-id-41 menu-category-slug-revue-de-presse menu-category-id-41"><a href="http://www.radioactu.com/actualites-radio/revue-de-presse/">Revue de presse</a></li>
<li id="menu-item-3577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 menu-category-slug-parti-pris menu-category-id-40 menu-category-slug-parti-pris menu-category-id-40 menu-category-slug-parti-pris menu-category-id-40"><a href="http://www.radioactu.com/actualites-radio/parti-pris/">Parti-pris</a></li>
</ul></div></aside>							</div>
							
											
					</div>
				</div>
				
				
								
						<!-- End Footer Widget Zone-->	
						
												<div class="copyright large-12 column">
							<div class="row">
								<div class="large-6 small-7 column">
									<p>© 2015 Radioactu SAS - <a href="/mentions-legales/">Mentions légales &amp; CGU</a></p>
								</div>	
								<div class="large-6 small-5 column">
								
																											<a id="back-to-top" class="right" href="#" ><i class="fa fa-caret-up"></i>Top</a>
														
								</div>
							</div>
						</div>
												
					</footer>
				
					<a class="exit-off-canvas"></a>
				
				</div>
				<!-- End Main Content and Sidebar -->
	
			</div>
		
		</div>
		
		<script async type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?random=5.56.1'></script>
<script type="text/javascript">function ctSetCookie(c_name, value, def_value) {    document.cookie = c_name + "=" + escape(value) + "; path=/";}ctSetCookie("ct_checkjs", "167563852", "0");</script><div style="text-align: center;"><a href="http://www.w3-edge.com/wordpress-plugins/" rel="external">Optimization WordPress Plugins &amp; Solutions by W3 EDGE</a></div><div id="ajax-login-register-dialog" class="ajax-login-register-container" title="Register" data-security="e786c712f1" style="display: none;">
    <div id="ajax-login-register-target" class="ajax-login-register-dialog">Loading...</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container" title="Connexion" data-security="c25a843ce6" style="display:none;">
    <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">Loading...</div>
</div>
<script type="text/javascript" src="http://www.beead.fr/scripts/api/beead_apiV3.js"></script>
<script>
    BeeadAds.init({pid: 585,
         home:"http://www.radioactu.com/"}).screenLayer();
</script><script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2' defer></script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js?ver=df603d150225644e4cad445074086203' defer></script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_vars = {"ajaxurl":"http:\/\/www.radioactu.com\/wp-admin\/admin-ajax.php?lang=","imgpath":"http:\/\/www.radioactu.com\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-content/themes/goodnews/lib/modules/social-share/js/xt-socialshare.js?ver=1.0.0' defer></script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"http:\/\/www.radioactu.com\/wp-admin\/admin-ajax.php","redirect":"http:\/\/www.radioactu.com\/","dialog_width":"565","match_error":"Passwords do not match.","is_user_logged_in":"0","wp_logout_url":"http:\/\/www.radioactu.com\/wp-login.php?action=logout&redirect_to=http%3A%2F%2Fwww.radioactu.com&_wpnonce=5e0de9a22d","logout_text":"Logout","close_text":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.js?ver=df603d150225644e4cad445074086203' defer></script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.js?ver=df603d150225644e4cad445074086203' defer></script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.js?ver=df603d150225644e4cad445074086203' defer></script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-content/themes/goodnews/lib/modules/advanced-multiselect/assets/js/jquery.multi-select.js?ver=df603d150225644e4cad445074086203' defer></script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-content/themes/goodnews/lib/modules/advanced-multiselect/assets/js/jquery.quicksearch.js?ver=df603d150225644e4cad445074086203' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advms_vars = {"is_admin":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-content/themes/goodnews/lib/modules/advanced-multiselect/assets/js/init.js?ver=df603d150225644e4cad445074086203' defer></script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=df603d150225644e4cad445074086203' defer></script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.radioactu.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Envoi en cours ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1' defer></script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-content/themes/goodnews/assets/vendors/storage/storage.js' defer></script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-content/themes/goodnews/assets/vendors/modernizr/modernizr.min.js' defer></script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.6.2' defer></script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-content/themes/goodnews/assets/vendors/jquery-autotype/jquery.autotype.js' defer></script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-content/themes/goodnews/assets/vendors/jquery-visible/jquery.visible.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"http:\/\/www.radioactu.com\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"http:\/\/www.radioactu.com\/wp-content\/themes\/goodnews","assets_url":"http:\/\/www.radioactu.com\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_smooth_scroll":"","enable_sticky_sidebars":"","hide_admin_bar":"","custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-content/themes/goodnews/assets/js/all.min.js?ver=1.0' defer></script>
<!-- Good News v1.1.4.1 by XplodedThemes.com -->		
	<script async type='text/javascript' src='http://radioactu.mediafac.netdna-cdn.com/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?random=5.56.1'></script>
</body>
</html>
<!-- Served from: _ @ 2017-04-27 17:12:46 by W3 Total Cache -->